[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

OPTIMIZE Declaration

Scott's suggestion for small numeric weights for the optimize dimensions
sounds good.

Shouldn't the compiler-variable declaration be conditionalized with #+ rather
than by putting an implementation name into the form?  And if that is done,
shouldn't it just be additional implementation-dependent optimize dimensions,
rather than an entirely separate declaration?